<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Vividata: Newspapers deliver across the ages - Newspapers Canada</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://newspaperscanada.ca/xmlrpc.php"/>
<link rel="alternate" hreflang="en-US" href="http://newspaperscanada.ca/news/vividata-newspapers-deliver-across-ages/"/>
<meta property="og:image" content="http://newspaperscanada.ca/wp-content/uploads/2016/12/Vividata-LOGO-FEATURED-IMAGE-RGB.jpg"/><meta name="author" content="Brent Jolly">
<link rel="icon" type="image/png" href="http://newspaperscanada.ca/wp-content/uploads/2016/06/BILINGUAL_STACKED-RGB-33x33.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://newspaperscanada.ca/wp-content/uploads/2016/06/NC-Bookmarklet-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://newspaperscanada.ca/wp-content/uploads/2016/06/NC-Bookmarklet-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://newspaperscanada.ca/wp-content/uploads/2016/06/NC-Bookmarklet-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://newspaperscanada.ca/wp-content/uploads/2016/06/NC-Bookmarklet-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://newspaperscanada.ca/wp-content/uploads/2016/06/NC-Bookmarklet-144x144.png"/>
 
<link rel="canonical" href="http://newspaperscanada.ca/news/vividata-newspapers-deliver-across-ages/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Vividata: Newspapers deliver across the ages - Newspapers Canada"/>
<meta property="og:description" content="Newspapers in Canada reach eight out of ten (79 per cent) adults 18+ each and every week.  These readers are choosing to read newspapers in printed or digital format and those preferences vary by the age of readers. Printed newspaper readers tend to be older – 73 per cent of printed newspaper readers are over &hellip;"/>
<meta property="og:url" content="http://newspaperscanada.ca/news/vividata-newspapers-deliver-across-ages/"/>
<meta property="og:site_name" content="Newspapers Canada"/>
<meta property="article:tag" content="Vividata"/>
<meta property="article:section" content="News"/>
<meta property="article:published_time" content="2017-02-08T09:13:03-05:00"/>
<meta property="article:modified_time" content="2017-02-08T11:40:43-05:00"/>
<meta property="og:updated_time" content="2017-02-08T11:40:43-05:00"/>
<meta property="og:image" content="http://newspaperscanada.ca/wp-content/uploads/2016/12/Vividata-LOGO-FEATURED-IMAGE-RGB.jpg"/>
<meta property="og:image:width" content="1280"/>
<meta property="og:image:height" content="800"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Newspapers in Canada reach eight out of ten (79 per cent) adults 18+ each and every week.  These readers are choosing to read newspapers in printed or digital format and those preferences vary by the age of readers. Printed newspaper readers tend to be older – 73 per cent of printed newspaper readers are over [&hellip;]"/>
<meta name="twitter:title" content="Vividata: Newspapers deliver across the ages - Newspapers Canada"/>
<meta name="twitter:image" content="http://newspaperscanada.ca/wp-content/uploads/2016/12/Vividata-LOGO-FEATURED-IMAGE-RGB.jpg"/>
 
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s.gravatar.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Newspapers Canada &raquo; Feed" href="http://newspaperscanada.ca/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Newspapers Canada &raquo; Comments Feed" href="http://newspaperscanada.ca/comments/feed/"/>
<link rel="alternate" type="text/calendar" title="Newspapers Canada &raquo; iCal Feed" href="http://newspaperscanada.ca/events/?ical=1"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/newspaperscanada.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='validate-engine-css-css' href='http://newspaperscanada.ca/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.6' type='text/css' media='all'/>
<link rel='stylesheet' id='tribe_events-widget-calendar-pro-style-css' href='http://newspaperscanada.ca/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-full.css?ver=4.3' type='text/css' media='all'/>
<link rel='stylesheet' id='tribe_events--widget-calendar-pro-override-style-css' href='http://newspaperscanada.ca/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-full.css?ver=4.3' type='text/css' media='all'/>
<link rel='stylesheet' id='ubermenu-open-sans-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A%2C300%2C400%2C700&#038;ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='woocommerce-layout-css' href='//newspaperscanada.ca/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.13' type='text/css' media='all'/>
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='//newspaperscanada.ca/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.13' type='text/css' media='only screen and (max-width: 768px)'/>
<link rel='stylesheet' id='woocommerce-general-css' href='//newspaperscanada.ca/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.13' type='text/css' media='all'/>
<link rel='stylesheet' id='wpml-legacy-dropdown-0-css' href='http://newspaperscanada.ca/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/style.css?ver=1' type='text/css' media='all'/>
<style id='wpml-legacy-dropdown-0-inline-css' type='text/css'>.wpml-ls-statics-shortcode_actions{background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions,.wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu,.wpml-ls-statics-shortcode_actions a{border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a{color:#444444;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus{color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a{color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a,.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus{color:#000000;background-color:#eeeeee;}#lang_sel{height:20px!important;text-transform:uppercase!important;width:100px!important;}</style>
<link rel='stylesheet' id='tribe-events-calendar-pro-style-css' href='http://newspaperscanada.ca/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full.min.css?ver=4.3' type='text/css' media='all'/>
<link rel='stylesheet' id='tribe-events-calendar-pro-mobile-style-css' href='http://newspaperscanada.ca/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full-mobile.min.css?ver=4.3' type='text/css' media='only screen and (max-width: 768px)'/>
<link rel='stylesheet' id='yith_wcas_frontend-css' href='http://newspaperscanada.ca/wp-content/plugins/yith-woocommerce-ajax-search/assets/css/yith_wcas_ajax_search.css?ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_roboto-css' href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-style-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%7CHind%3A400%2C700&#038;ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='tribe_events-widget-this-week-pro-style-css' href='http://newspaperscanada.ca/wp-content/plugins/events-calendar-pro/src/resources/css/widget-this-week-full.min.css?ver=4.3' type='text/css' media='all'/>
<link rel='stylesheet' id='ubermenu-css' href='http://newspaperscanada.ca/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css?ver=3.2.6' type='text/css' media='all'/>
<link rel='stylesheet' id='ubermenu-vanilla-css' href='http://newspaperscanada.ca/wp-content/plugins/ubermenu/assets/css/skins/vanilla.css?ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='ubermenu-font-awesome-css' href='http://newspaperscanada.ca/wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min.css?ver=4.3' type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='http://newspaperscanada.ca/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='http://newspaperscanada.ca/wp-content/themes/Newspaper/style.css?ver=7.6c' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-child-css' href='http://newspaperscanada.ca/wp-content/themes/Newspaper-child/style.css?ver=7.6c' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-woo-css' href='http://newspaperscanada.ca/wp-content/themes/Newspaper/style-woocommerce.css?ver=7.6' type='text/css' media='all'/>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://newspaperscanada.ca/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css' href='http://newspaperscanada.ca/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://newspaperscanada.ca/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all'/>
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_events_linked_posts = {"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://newspaperscanada.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://newspaperscanada.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/news\/vividata-newspapers-deliver-across-ages\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View Cart","cart_url":"http:\/\/newspaperscanada.ca\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//newspaperscanada.ca/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.13'></script>
<script type='text/javascript' src='http://newspaperscanada.ca/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/script.js?ver=1'></script>
<script type='text/javascript' src='http://newspaperscanada.ca/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.11.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_this_week = {"ajaxurl":"http:\/\/newspaperscanada.ca\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newspaperscanada.ca/wp-content/plugins/events-calendar-pro/src/resources/js/widget-this-week.min.js?ver=4.3'></script>
<script type='text/javascript' src='http://newspaperscanada.ca/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://newspaperscanada.ca/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='http://newspaperscanada.ca/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://newspaperscanada.ca/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://newspaperscanada.ca/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.7.2"/>
<meta name="generator" content="WooCommerce 2.6.13"/>
<link rel='shortlink' href='http://wp.me/p7MPGV-7JI'/>
<link rel="alternate" type="application/json+oembed" href="http://newspaperscanada.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnewspaperscanada.ca%2Fnews%2Fvividata-newspapers-deliver-across-ages%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://newspaperscanada.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnewspaperscanada.ca%2Fnews%2Fvividata-newspapers-deliver-across-ages%2F&#038;format=xml"/>
 
 
<style type="text/css" media="screen">.g{margin:0px;padding:0px;overflow:hidden;line-height:1;zoom:1;}.g img{height:auto;}.g-col{position:relative;float:left;}.g-col:first-child{margin-left:0;}.g-col:last-child{margin-right:0;}.g-1{width:100%;max-width:305px;height:100%;max-height:120px;margin:0 auto;}.g-3{margin:0px;width:100%;max-width:125px;height:100%;max-height:125px;}.g-4{margin:0px;width:100%;max-width:125px;height:100%;max-height:125px;}.g-5{width:100%;max-width:728px;height:100%;max-height:90px;margin:0 auto;}.g-6{width:100%;max-width:728px;height:100%;max-height:90px;margin:0 auto;}.g-7{margin:0px;width:100%;max-width:305px;height:100%;max-height:120px;}@media only screen and (max-width: 480px) {.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0;}}</style>
 
<meta name="generator" content="WPML ver:3.6.2 stt:1,4;"/>
<style id="ubermenu-custom-generated-css">.ubermenu-main .ubermenu-item-level-0>.ubermenu-target{font-size:14px;text-transform:none;}.ubermenu.ubermenu-main .ubermenu-item-level-0:hover>.ubermenu-target,.ubermenu-main .ubermenu-item-level-0.ubermenu-active>.ubermenu-target{color:#88b54a;}.ubermenu-main .ubermenu-item-level-0.ubermenu-current-menu-item>.ubermenu-target,.ubermenu-main .ubermenu-item-level-0.ubermenu-current-menu-parent>.ubermenu-target,.ubermenu-main .ubermenu-item-level-0.ubermenu-current-menu-ancestor>.ubermenu-target{color:#88b54a;}.ubermenu-main .ubermenu-item.ubermenu-item-level-0>.ubermenu-highlight{color:#88b54a;}.ubermenu-main .ubermenu-submenu.ubermenu-submenu-drop{background-color:#444444;border:1px solid #ffffff;}.ubermenu-main .ubermenu-submenu .ubermenu-highlight{color:#aed246;}.ubermenu-main .ubermenu-submenu .ubermenu-item-header>.ubermenu-target,.ubermenu-main .ubermenu-tab>.ubermenu-target{font-size:13px;}.ubermenu-main .ubermenu-submenu .ubermenu-item-header>.ubermenu-target{color:#ffffff;}.ubermenu-main .ubermenu-submenu .ubermenu-item-header>.ubermenu-target:hover{color:#aed246;}.ubermenu.ubermenu-main .ubermenu-item-normal>.ubermenu-target:hover,.ubermenu.ubermenu-main .ubermenu-item-normal:hover>.ubermenu-target,.ubermenu.ubermenu-main .ubermenu-item-normal.ubermenu-active>.ubermenu-target{color:#88b54a;}.ubermenu-main,.ubermenu-main .ubermenu-target,.ubermenu-main .ubermenu-nav .ubermenu-item-level-0 .ubermenu-target,.ubermenu-main div,.ubermenu-main p,.ubermenu-main input{font-family:'Open Sans',sans-serif;font-weight:400;}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://newspaperscanada.ca/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://newspaperscanada.ca/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
 
<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/newspaperscanada.ca\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6";
var td_get_template_directory_uri="http:\/\/newspaperscanada.ca\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#88b54a";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
 
<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20563033-1', 'auto');
  ga('send', 'pageview');

</script> <link rel="stylesheet" type="text/css" id="wp-custom-css" href="http://newspaperscanada.ca/?custom-css=d59525952d"/>
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1;}</style></noscript></head>
<body class="post-template-default single single-post postid-29742 single-format-standard tribe-no-js vividata-newspapers-deliver-across-ages single_template_1 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
 
<div class="td-menu-socials-wrap">
 
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/newspaperscanada" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/groups/3349657/profile" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://twitter.com/newspapercanada" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/NewspapersCanada" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
 
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
 
<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://0.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80'/></div></div>
<div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
</div>
</div>
 
<div class="td-mobile-content">
 
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-vanilla ubermenu-loc-header-menu ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-4-header-menu"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-main-4-header-menu" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-4 ubermenu-loc-header-menu ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-fade ubermenu-trigger-hover_intent ubermenu-skin-vanilla  ubermenu-bar-align-full ubermenu-items-align-left ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-4-header-menu" class="ubermenu-nav"><li id="menu-item-1363" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-home ubermenu-item-first ubermenu-item-1363 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Home</span></a></li><li id="menu-item-1364" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-1364 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/about-us/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">About Us</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-1364 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-vertical_full_height"><li id="menu-item-12828" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-12828 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/about-us/"><span class="ubermenu-target-title ubermenu-target-text">About Us</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-12828 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"><li id="menu-item-1366" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-1366 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/about-us/boards-of-directors/"><span class="ubermenu-target-title ubermenu-target-text">Boards of Directors</span></a></li><li id="menu-item-12829" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-12829 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/about-us/regional-associations/"><span class="ubermenu-target-title ubermenu-target-text">Regional Associations</span></a></li><li id="menu-item-20282" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-20282 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/about-newspapers/industry-links/"><span class="ubermenu-target-title ubermenu-target-text">Industry Links</span></a></li><li id="menu-item-1368" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-1368 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/about-us/contact-us/"><span class="ubermenu-target-title ubermenu-target-text">Contact Us</span></a></li></ul></li><li id="menu-item-13208" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-13208 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/about-us/become-a-member/"><span class="ubermenu-target-title ubermenu-target-text">Become a member</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-13208 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"><li id="menu-item-13209" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-13209 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/about-us/member-services/"><span class="ubermenu-target-title ubermenu-target-text">Member Services</span></a></li></ul></li><li id="menu-item-13218" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-13218 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/about-us/doing-business-with-us/"><span class="ubermenu-target-title ubermenu-target-text">Doing Business with Us</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-13218 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"><li id="menu-item-13219" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-13219 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.communitywire.ca/"><span class="ubermenu-target-title ubermenu-target-text">CommunityWire newswire service</span></a></li><li id="menu-item-13224" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-13224 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/about-us/advertise-in-our-newsletter-and-website/"><span class="ubermenu-target-title ubermenu-target-text">Advertise in our Newsletter and Website</span></a></li><li id="menu-item-13222" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-13222 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/about-us/partnership-opportunities/"><span class="ubermenu-target-title ubermenu-target-text">Sponsorship opportunities</span></a></li><li id="menu-item-13223" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-13223 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/about-us/partners/"><span class="ubermenu-target-title ubermenu-target-text">Vendors Directory</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-13054" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-13054 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/newsroom/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">News &#038; Events</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-13054 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-left_edge_bar"><li id="menu-item-13796" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-13796 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/newsroom/"><span class="ubermenu-target-title ubermenu-target-text">News</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-13796 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"><li id="menu-item-20482" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-20482 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/newsroom/advertising-newsletter-the-scoop/"><span class="ubermenu-target-title ubermenu-target-text">Advertising Newsletter – The Scoop</span></a></li><li id="menu-item-20481" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-20481 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/newsroom/news-on-news-e-newsletter/"><span class="ubermenu-target-title ubermenu-target-text">Industry Newsletter &#8211; News on News</span></a></li></ul></li><li id="menu-item-27917" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-27917 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/events/"><span class="ubermenu-target-title ubermenu-target-text">Events Calendar</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-27917 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"><li id="menu-item-13798" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-tribe_events_cat ubermenu-item-13798 ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-1-3"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/events/category/webinars/"><span class="ubermenu-target-title ubermenu-target-text">Webinars</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-21691" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-advanced-sub ubermenu-item-21691 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/for-newspapers/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">For Newspapers</span></a><div class="ubermenu-submenu ubermenu-submenu-id-21691 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-right_edge_bar"><ul class="ubermenu-row ubermenu-row-id-13562 ubermenu-autoclear "><li id="menu-item-21690" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-21690 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/programs/awards/"><span class="ubermenu-target-title ubermenu-target-text">Awards and Competitions</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-21690 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"><li id="menu-item-12840" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-12840 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/programs/awards/ccnawards/"><span class="ubermenu-target-title ubermenu-target-text">Canadian Community Newspaper Awards</span></a></li><li id="menu-item-13532" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-13532 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/programs/awards/great-idea-awards/"><span class="ubermenu-target-title ubermenu-target-text">Great Idea Awards</span></a></li><li id="menu-item-13533" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-13533 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/programs/awards/advertising-awards-extras/"><span class="ubermenu-target-title ubermenu-target-text">Extra Awards (advertising)</span></a></li><li id="menu-item-12839" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-12839 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/programs/awards/goff-penny-awards/"><span class="ubermenu-target-title ubermenu-target-text">Goff Penny Awards</span></a></li><li id="menu-item-18784" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-18784 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/programs/awards/margaret-hennigar-award/"><span class="ubermenu-target-title ubermenu-target-text">Margaret Hennigar Award</span></a></li><li id="menu-item-13534" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-13534 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/programs/awards/national-newspaper-awards/"><span class="ubermenu-target-title ubermenu-target-text">National Newspaper Awards</span></a></li><li id="menu-item-13535" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-13535 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/programs/awards/quill-recognition-program/"><span class="ubermenu-target-title ubermenu-target-text">Quill Recognition Awards</span></a></li></ul></li><li id="menu-item-13536" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-13536 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/programs/training-and-education/"><span class="ubermenu-target-title ubermenu-target-text">Training</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-13536 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"><li id="menu-item-19805" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-19805 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/programs/conference/"><span class="ubermenu-target-title ubermenu-target-text">Conference and Trade Show</span></a></li><li id="menu-item-13538" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-13538 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/programs/training-and-education/sales-certification/"><span class="ubermenu-target-title ubermenu-target-text">Sales Certification</span></a></li><li id="menu-item-13539" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-13539 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/programs/training-and-education/webinars/"><span class="ubermenu-target-title ubermenu-target-text">Webinars</span></a></li></ul></li><li id="menu-item-13540" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-13540 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/ad-resources/"><span class="ubermenu-target-title ubermenu-target-text">Sales and Marketing Tools</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-13540 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"><li id="menu-item-13541" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-13541 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/ad-resources/automotive-research/"><span class="ubermenu-target-title ubermenu-target-text">Automotive Research</span></a></li><li id="menu-item-13542" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-13542 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/ad-resources/case-studies/"><span class="ubermenu-target-title ubermenu-target-text">Case Studies</span></a></li><li id="menu-item-13543" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-13543 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/ad-resources/fact-sheets/"><span class="ubermenu-target-title ubermenu-target-text">Fact Sheets</span></a></li><li id="menu-item-20113" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-20113 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/ad-resources/industry-campaign/"><span class="ubermenu-target-title ubermenu-target-text">Industry Ad Campaign</span></a></li><li id="menu-item-13545" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-13545 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/ad-resources/newspaper-presentation/"><span class="ubermenu-target-title ubermenu-target-text">Industry Presentation</span></a></li><li id="menu-item-24319" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-24319 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/programs/national-newspaper-week/"><span class="ubermenu-target-title ubermenu-target-text">National Newspaper Week Resources</span></a></li></ul></li></ul><ul class="ubermenu-row ubermenu-row-id-13561 ubermenu-autoclear "><li id="menu-item-13548" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-13548 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/about-us/business-services/"><span class="ubermenu-target-title ubermenu-target-text">Business Services</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-13548 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"><li id="menu-item-20480" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-20480 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/ad-resources/agency-accreditation/"><span class="ubermenu-target-title ubermenu-target-text">Agency Accreditation</span></a></li><li id="menu-item-13549" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-13549 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.circulationaudit.ca/"><span class="ubermenu-target-title ubermenu-target-text">CMCA Circulation Audit</span></a></li><li id="menu-item-13550" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-13550 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.cnrie.ca/"><span class="ubermenu-target-title ubermenu-target-text">CNRIE Libel Insurance</span></a></li><li id="menu-item-13551" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-13551 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.communitywire.ca/"><span class="ubermenu-target-title ubermenu-target-text">CommunityWire</span></a></li><li id="menu-item-13552" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-13552 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/programs/newspapers-in-education/"><span class="ubermenu-target-title ubermenu-target-text">News Literacy and Newspapers in Education</span></a></li><li id="menu-item-13553" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-13553 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/about-us/member-services/ups-members-benefit-program/"><span class="ubermenu-target-title ubermenu-target-text">UPS Members Benefit Program</span></a></li><li id="menu-item-13557" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-13557 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/vendors-market/"><span class="ubermenu-target-title ubermenu-target-text">Vendors Market</span></a></li><li id="menu-item-13560" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-13560 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/about-us/member-services/website-template/"><span class="ubermenu-target-title ubermenu-target-text">Website Template</span></a></li></ul></li><li id="menu-item-13563" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-13563 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/public-affairs/"><span class="ubermenu-target-title ubermenu-target-text">Public Policy</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-13563 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"><li id="menu-item-13564" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-13564 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/public-affairs/anti-spam-legislation/"><span class="ubermenu-target-title ubermenu-target-text">Anti-Spam Legislation</span></a></li><li id="menu-item-13569" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-13569 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/public-affairs/canada-periodical-fund/"><span class="ubermenu-target-title ubermenu-target-text">Canada Periodical Fund</span></a></li><li id="menu-item-13565" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-13565 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/public-affairs/canada-post/"><span class="ubermenu-target-title ubermenu-target-text">Canada Post Help Centre</span></a></li><li id="menu-item-13566" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-13566 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/public-affairs/freedom-of-information/"><span class="ubermenu-target-title ubermenu-target-text">Freedom of Information Audit</span></a></li><li id="menu-item-20472" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-20472 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/public-affairs/government-advertising-in-community-newspapers/"><span class="ubermenu-target-title ubermenu-target-text">Government Advertising in Community Newspapers</span></a></li><li id="menu-item-13567" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-13567 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/about-newspapers/press-complaints/"><span class="ubermenu-target-title ubermenu-target-text">Press Councils</span></a></li><li id="menu-item-13568" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-13568 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/public-affairs/newspapers-and-recycling/"><span class="ubermenu-target-title ubermenu-target-text">Recycling</span></a></li></ul></li><li id="menu-item-15770" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-15770 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/research-statistics/"><span class="ubermenu-target-title ubermenu-target-text">Research &#038; Statistics</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-15770 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"><li id="menu-item-13571" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-13571 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/research-statistics/linage/"><span class="ubermenu-target-title ubermenu-target-text">Advertising Linage</span></a></li><li id="menu-item-20478" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-20478 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/members-area/linage-reports/"><span class="ubermenu-target-title ubermenu-target-text">Linage Reports &#x1f512;</span></a></li><li id="menu-item-20474" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-20474 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/about-newspapers/circulation/"><span class="ubermenu-target-title ubermenu-target-text">Circulation</span></a></li><li id="menu-item-18873" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-18873 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/research-statistics/community-newspaper-research/"><span class="ubermenu-target-title ubermenu-target-text">Community Newspaper Research</span></a></li><li id="menu-item-13630" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-13630 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/about-newspapers/circulation/community-newspaper-snapshot/"><span class="ubermenu-target-title ubermenu-target-text">Community Newspaper Snapshot</span></a></li><li id="menu-item-13573" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-13573 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/research-statistics/ownership/"><span class="ubermenu-target-title ubermenu-target-text">Ownership</span></a></li><li id="menu-item-18889" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-18889 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/research-statistics/readership/"><span class="ubermenu-target-title ubermenu-target-text">Readership and Audience Measurement</span></a></li><li id="menu-item-13575" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-13575 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/research-statistics/newspaper-revenue/"><span class="ubermenu-target-title ubermenu-target-text">Revenue</span></a></li><li id="menu-item-20477" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-20477 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/members-area/revenue-reports/"><span class="ubermenu-target-title ubermenu-target-text">Revenue Reports &#x1f512;</span></a></li></ul></li></ul><div class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</div></div></li><li id="menu-item-13578" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-13578 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/for-advertisers/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">For Advertisers</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-13578 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"><li id="menu-item-13581" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-13581 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/for-advertisers/advertising-in-newspapers/"><span class="ubermenu-target-title ubermenu-target-text">Advertising in Newspapers</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-13581 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"><li id="menu-item-13583" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-13583 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/ad-resources/case-studies/"><span class="ubermenu-target-title ubermenu-target-text">Advertising Case Studies</span></a></li><li id="menu-item-20479" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-20479 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/ad-resources/agency-accreditation/"><span class="ubermenu-target-title ubermenu-target-text">Agency Accreditation</span></a></li><li id="menu-item-13584" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-13584 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/ad-resources/automotive-research/"><span class="ubermenu-target-title ubermenu-target-text">Automotive Research</span></a></li><li id="menu-item-13585" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-13585 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/ad-resources/contact-sales-reps/"><span class="ubermenu-target-title ubermenu-target-text">Contact Sales Reps</span></a></li><li id="menu-item-13586" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-13586 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/ad-resources/fact-sheets/"><span class="ubermenu-target-title ubermenu-target-text">Facts about Newspapers (fact sheets)</span></a></li><li id="menu-item-13587" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-13587 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/about-us/find-a-newspaper/"><span class="ubermenu-target-title ubermenu-target-text">Find a Newspaper</span></a></li><li id="menu-item-13589" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-13589 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/ad-resources/newspaper-presentation/"><span class="ubermenu-target-title ubermenu-target-text">Presentation &#8211; The Strength of Newspapers</span></a></li></ul></li><li id="menu-item-13592" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-13592 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/for-advertisers/newspapers-by-the-numbers/"><span class="ubermenu-target-title ubermenu-target-text">Newspapers by the Numbers</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-13592 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"><li id="menu-item-13593" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-13593 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/members-area/linage-reports/"><span class="ubermenu-target-title ubermenu-target-text">Advertising Linage Reports &#x1f512;</span></a></li><li id="menu-item-20291" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-20291 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/about-newspapers/circulation/"><span class="ubermenu-target-title ubermenu-target-text">Circulation</span></a></li><li id="menu-item-18864" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-18864 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/research-statistics/community-newspaper-research/"><span class="ubermenu-target-title ubermenu-target-text">Community Newspaper Research</span></a></li><li id="menu-item-13594" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-13594 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/about-newspapers/circulation/community-newspaper-snapshot/"><span class="ubermenu-target-title ubermenu-target-text">Community Newspaper Snapshot</span></a></li><li id="menu-item-13598" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-13598 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/research-statistics/ownership/"><span class="ubermenu-target-title ubermenu-target-text">Ownership Statistics</span></a></li><li id="menu-item-13596" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-13596 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/research-statistics/readership/"><span class="ubermenu-target-title ubermenu-target-text">Readership and Audience Measurement Research</span></a></li><li id="menu-item-20476" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-20476 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/research-statistics/newspaper-revenue/"><span class="ubermenu-target-title ubermenu-target-text">Revenue</span></a></li></ul></li><li id="menu-item-13599" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-13599 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/programs/awards/advertising-awards-extras/"><span class="ubermenu-target-title ubermenu-target-text">Extra Awards (Advertising)</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-13599 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"><li id="menu-item-19804" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-19804 ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/programs/conference/"><span class="ubermenu-target-title ubermenu-target-text">Conference and Trade Show</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-13602" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-13602 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega ubermenu-submenu-rtl"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/about-newspapers/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">About Newspapers</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-13602 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-right_edge_item"><li id="menu-item-13603" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-13603 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/about-newspapers/"><span class="ubermenu-target-title ubermenu-target-text">About Newspapers</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-13603 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"><li id="menu-item-13621" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-13621 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/about-newspapers/faq/"><span class="ubermenu-target-title ubermenu-target-text">FAQ</span></a></li><li id="menu-item-20471" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-20471 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/public-affairs/government-advertising-in-community-newspapers/"><span class="ubermenu-target-title ubermenu-target-text">Government Advertising in Community Newspapers</span></a></li><li id="menu-item-13623" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-13623 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/about-newspapers/the-evolution-of-newspapers/"><span class="ubermenu-target-title ubermenu-target-text">History of Newspapers</span></a></li><li id="menu-item-20283" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-20283 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/about-newspapers/industry-links/"><span class="ubermenu-target-title ubermenu-target-text">Industry Links</span></a></li><li id="menu-item-13624" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-13624 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/about-newspapers/press-complaints/"><span class="ubermenu-target-title ubermenu-target-text">Journalism Standards and Complaints: Press Complaints</span></a></li><li id="menu-item-13625" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-13625 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/public-affairs/newspapers-and-recycling/"><span class="ubermenu-target-title ubermenu-target-text">Newspapers and the Environment</span></a></li><li id="menu-item-20286" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-20286 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/about-newspapers/newspapers-a-green-choice/"><span class="ubermenu-target-title ubermenu-target-text">Newspapers: A Green Choice</span></a></li><li id="menu-item-13626" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-13626 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/about-newspapers/statement-of-principles/"><span class="ubermenu-target-title ubermenu-target-text">Statement of Principles</span></a></li><li id="menu-item-13627" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-13627 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/about-newspapers/careers/"><span class="ubermenu-target-title ubermenu-target-text">Working at Newspapers</span></a></li></ul></li><li id="menu-item-13628" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-13628 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/for-advertisers/newspapers-by-the-numbers/"><span class="ubermenu-target-title ubermenu-target-text">Newspapers by the Numbers</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-13628 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"><li id="menu-item-13622" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-13622 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/about-newspapers/circulation/"><span class="ubermenu-target-title ubermenu-target-text">Circulation</span></a></li><li id="menu-item-18865" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-18865 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/research-statistics/community-newspaper-research/"><span class="ubermenu-target-title ubermenu-target-text">Community Newspaper Research</span></a></li><li id="menu-item-13631" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-13631 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/public-affairs/freedom-of-information/"><span class="ubermenu-target-title ubermenu-target-text">Freedom of Information Audit</span></a></li><li id="menu-item-13632" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-13632 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/research-statistics/ownership/"><span class="ubermenu-target-title ubermenu-target-text">Ownership of Newspapers</span></a></li><li id="menu-item-13633" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-13633 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/research-statistics/readership/"><span class="ubermenu-target-title ubermenu-target-text">Readership and Audience Measurement</span></a></li><li id="menu-item-20475" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-20475 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/research-statistics/newspaper-revenue/"><span class="ubermenu-target-title ubermenu-target-text">Revenue</span></a></li><li id="menu-item-13634" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-13634 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/members-area/revenue-reports/"><span class="ubermenu-target-title ubermenu-target-text">Revenue Reports &#x1f512;</span></a></li></ul></li><li id="menu-item-13635" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-13635 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/about-us/find-a-newspaper/"><span class="ubermenu-target-title ubermenu-target-text">Find a Newspaper</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-18915" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-18915 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout ubermenu-submenu-rtl ubermenu-submenu-reverse"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/members-area/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Members Area &#x1f512;</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-18915 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-right_edge_item"><li id="menu-item-13637" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-13637 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/members-area/association-logos/"><span class="ubermenu-target-title ubermenu-target-text">Association Logos &#x1f512;</span></a></li><li id="menu-item-18932" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-18932 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/members-area/anti-spam-webinar/"><span class="ubermenu-target-title ubermenu-target-text">Anti-Spam Webinar &#x1f512;</span></a></li><li id="menu-item-18929" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-18929 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/research-statistics/linage/"><span class="ubermenu-target-title ubermenu-target-text">Linage</span></a></li><li id="menu-item-18931" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-18931 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/members-area/linage-reports/"><span class="ubermenu-target-title ubermenu-target-text">Linage Reports &#x1f512;</span></a></li><li id="menu-item-18916" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-18916 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/members-area/newspaper-artwork/"><span class="ubermenu-target-title ubermenu-target-text">Newspaper Artwork</span></a></li><li id="menu-item-18917" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-18917 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/members-area/newspaper-op-eds/"><span class="ubermenu-target-title ubermenu-target-text">Newspaper Op-Eds</span></a></li><li id="menu-item-18911" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-18911 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/members-area/publishers-presentation/"><span class="ubermenu-target-title ubermenu-target-text">Publisher&#8217;s Presentation</span></a></li><li id="menu-item-18910" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-18910 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/members-area/revenue-reports/"><span class="ubermenu-target-title ubermenu-target-text">Revenue Reports &#x1f512;</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li></ul></nav>
 
</div>
</div>
 
<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
 
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>
 
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
</div>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">
 
<div class="td-register-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign up</div>
 
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>Welcome!</span>Register for an account</div>
<div class="td-login-form-wrap">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>your email</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>your username</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTER">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
 
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://newspaperscanada.ca/">
 
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
 
<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-4">
<div class="wpml-ls-statics-shortcode_actions wpml-ls wpml-ls-legacy-dropdown js-wpml-ls-legacy-dropdown" id="lang_sel">
<ul>
<li tabindex="0" class="wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-en wpml-ls-current-language wpml-ls-first-item wpml-ls-last-item wpml-ls-item-legacy-dropdown">
<a href="#" class="wpml-ls-item-toggle lang_sel_sel icl-en"><span class="wpml-ls-native icl_lang_sel_native">English</span></a>
<ul class="wpml-ls-sub-menu">
</ul>
</li>
</ul>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/newspaperscanada" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/groups/3349657/profile" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://twitter.com/newspapercanada" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/NewspapersCanada" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
<div class="td-header-sp-top-menu">
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-13201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-13201"><a href="http://newspaperscanada.ca/about-us/find-a-newspaper/">Find a Newspaper</a></li>
<li id="menu-item-13202" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13202"><a href="http://#">Job Board</a></li>
<li id="menu-item-12852" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12852"><a href="http://newspaperscanada.ca/about-us/contact-us/">Contact Us</a></li>
</ul></div></div>
</div>
 
<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<a id="register-link" HREF="http://newspaperscanada.ca/wp-login.php?action=register">Create an account</a>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://newspaperscanada.ca/">
<img class="td-retina-data" data-retina="http://newspaperscanada.ca/wp-content/uploads/2016/06/SMALL_BILLINGUAL_STACKED-H-RGB-GREY-TEXT-525X103-300x59.png" src="http://newspaperscanada.ca/wp-content/uploads/2016/06/SMALL_BILLINGUAL_STACKED-H-RGB-GREY-TEXT-525X103-300x59.png" alt="Newspapers Canada | Journaux Canadiens" title="Newspapers Canada | Journaux Canadiens"/>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-visible-desktop">
<div class="g g-3"><div class="g-dyn a-10 c-1"><a class="gofollow" data-track="MTAsMywxLDYw" href="http://newspaperscanada.ca/about-us/member-services/ups-members-benefit-program/"><img src="http://newspaperscanada.ca/wp-content/uploads/2015/08/UPS-Banner-Ad-728x90-NC-CA-En.jpg"/></a></div><div class="g-dyn a-12 c-2"><a class="gofollow" data-track="MTIsMywxLDYw" href="http://www.newspaperscanada.ca/programs/training-and-education/sales-certification-program"><img src="http://newspaperscanada.ca/wp-content/uploads/2015/08/lma-sales-certification_leaderboard.jpg"/></a></div></div> </div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="http://newspaperscanada.ca/">
<img class="td-retina-data" data-retina="http://newspaperscanada.ca/wp-content/uploads/2016/06/SMALL_BILLINGUAL_STACKED-H-RGB-WHITE-TEXT-588x118-300x60.png" src="http://newspaperscanada.ca/wp-content/uploads/2016/06/SMALL_BILLINGUAL_STACKED-H-RGB-WHITE-TEXT-588x118-300x60.png" alt="Newspapers Canada | Journaux Canadiens" title="Newspapers Canada | Journaux Canadiens"/>
</a>
<a class="td-header-logo td-sticky-mobile" href="http://newspaperscanada.ca/">
<img class="td-retina-data" data-retina="http://newspaperscanada.ca/wp-content/uploads/2016/06/SMALL_BILLINGUAL_STACKED-H-RGB-GREY-TEXT-525X103-300x59.png" src="http://newspaperscanada.ca/wp-content/uploads/2016/06/SMALL_BILLINGUAL_STACKED-H-RGB-GREY-TEXT-525X103-300x59.png" alt="Newspapers Canada | Journaux Canadiens" title="Newspapers Canada | Journaux Canadiens"/>
</a>
</div>
 
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-vanilla ubermenu-loc-header-menu ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-4-header-menu-2"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-main-4-header-menu-2" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-4 ubermenu-loc-header-menu ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-fade ubermenu-trigger-hover_intent ubermenu-skin-vanilla  ubermenu-bar-align-full ubermenu-items-align-left ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-4-header-menu" class="ubermenu-nav"><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-home ubermenu-item-first ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-1363 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Home</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-1364 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/about-us/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">About Us</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-1364 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-vertical_full_height"><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-12828 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/about-us/"><span class="ubermenu-target-title ubermenu-target-text">About Us</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-12828 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-1366 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/about-us/boards-of-directors/"><span class="ubermenu-target-title ubermenu-target-text">Boards of Directors</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-12829 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/about-us/regional-associations/"><span class="ubermenu-target-title ubermenu-target-text">Regional Associations</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-20282 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/about-newspapers/industry-links/"><span class="ubermenu-target-title ubermenu-target-text">Industry Links</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-1368 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/about-us/contact-us/"><span class="ubermenu-target-title ubermenu-target-text">Contact Us</span></a></li></ul></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-13208 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/about-us/become-a-member/"><span class="ubermenu-target-title ubermenu-target-text">Become a member</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-13208 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-13209 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/about-us/member-services/"><span class="ubermenu-target-title ubermenu-target-text">Member Services</span></a></li></ul></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-13218 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/about-us/doing-business-with-us/"><span class="ubermenu-target-title ubermenu-target-text">Doing Business with Us</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-13218 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-13219 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.communitywire.ca/"><span class="ubermenu-target-title ubermenu-target-text">CommunityWire newswire service</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-13224 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/about-us/advertise-in-our-newsletter-and-website/"><span class="ubermenu-target-title ubermenu-target-text">Advertise in our Newsletter and Website</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-13222 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/about-us/partnership-opportunities/"><span class="ubermenu-target-title ubermenu-target-text">Sponsorship opportunities</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-13223 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/about-us/partners/"><span class="ubermenu-target-title ubermenu-target-text">Vendors Directory</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-13054 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/newsroom/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">News &#038; Events</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-13054 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-left_edge_bar"><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-13796 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/newsroom/"><span class="ubermenu-target-title ubermenu-target-text">News</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-13796 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-20482 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/newsroom/advertising-newsletter-the-scoop/"><span class="ubermenu-target-title ubermenu-target-text">Advertising Newsletter – The Scoop</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-20481 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/newsroom/news-on-news-e-newsletter/"><span class="ubermenu-target-title ubermenu-target-text">Industry Newsletter &#8211; News on News</span></a></li></ul></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-27917 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/events/"><span class="ubermenu-target-title ubermenu-target-text">Events Calendar</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-27917 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-tribe_events_cat ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-13798 ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-1-3"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/events/category/webinars/"><span class="ubermenu-target-title ubermenu-target-text">Webinars</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-advanced-sub ubermenu-item-21691 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/for-newspapers/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">For Newspapers</span></a><div class="ubermenu-submenu ubermenu-submenu-id-21691 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-right_edge_bar"><ul class="ubermenu-row ubermenu-row-id-13562 ubermenu-autoclear "><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-21690 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/programs/awards/"><span class="ubermenu-target-title ubermenu-target-text">Awards and Competitions</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-21690 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-12840 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/programs/awards/ccnawards/"><span class="ubermenu-target-title ubermenu-target-text">Canadian Community Newspaper Awards</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-13532 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/programs/awards/great-idea-awards/"><span class="ubermenu-target-title ubermenu-target-text">Great Idea Awards</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-13533 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/programs/awards/advertising-awards-extras/"><span class="ubermenu-target-title ubermenu-target-text">Extra Awards (advertising)</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-12839 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/programs/awards/goff-penny-awards/"><span class="ubermenu-target-title ubermenu-target-text">Goff Penny Awards</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-18784 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/programs/awards/margaret-hennigar-award/"><span class="ubermenu-target-title ubermenu-target-text">Margaret Hennigar Award</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-13534 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/programs/awards/national-newspaper-awards/"><span class="ubermenu-target-title ubermenu-target-text">National Newspaper Awards</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-13535 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/programs/awards/quill-recognition-program/"><span class="ubermenu-target-title ubermenu-target-text">Quill Recognition Awards</span></a></li></ul></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-13536 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/programs/training-and-education/"><span class="ubermenu-target-title ubermenu-target-text">Training</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-13536 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-19805 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/programs/conference/"><span class="ubermenu-target-title ubermenu-target-text">Conference and Trade Show</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-13538 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/programs/training-and-education/sales-certification/"><span class="ubermenu-target-title ubermenu-target-text">Sales Certification</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-13539 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/programs/training-and-education/webinars/"><span class="ubermenu-target-title ubermenu-target-text">Webinars</span></a></li></ul></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-13540 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/ad-resources/"><span class="ubermenu-target-title ubermenu-target-text">Sales and Marketing Tools</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-13540 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-13541 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/ad-resources/automotive-research/"><span class="ubermenu-target-title ubermenu-target-text">Automotive Research</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-13542 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/ad-resources/case-studies/"><span class="ubermenu-target-title ubermenu-target-text">Case Studies</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-13543 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/ad-resources/fact-sheets/"><span class="ubermenu-target-title ubermenu-target-text">Fact Sheets</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-20113 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/ad-resources/industry-campaign/"><span class="ubermenu-target-title ubermenu-target-text">Industry Ad Campaign</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-13545 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/ad-resources/newspaper-presentation/"><span class="ubermenu-target-title ubermenu-target-text">Industry Presentation</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-24319 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/programs/national-newspaper-week/"><span class="ubermenu-target-title ubermenu-target-text">National Newspaper Week Resources</span></a></li></ul></li></ul><ul class="ubermenu-row ubermenu-row-id-13561 ubermenu-autoclear "><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-13548 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/about-us/business-services/"><span class="ubermenu-target-title ubermenu-target-text">Business Services</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-13548 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-20480 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/ad-resources/agency-accreditation/"><span class="ubermenu-target-title ubermenu-target-text">Agency Accreditation</span></a></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-13549 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.circulationaudit.ca/"><span class="ubermenu-target-title ubermenu-target-text">CMCA Circulation Audit</span></a></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-13550 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.cnrie.ca/"><span class="ubermenu-target-title ubermenu-target-text">CNRIE Libel Insurance</span></a></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-13551 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.communitywire.ca/"><span class="ubermenu-target-title ubermenu-target-text">CommunityWire</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-13552 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/programs/newspapers-in-education/"><span class="ubermenu-target-title ubermenu-target-text">News Literacy and Newspapers in Education</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-13553 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/about-us/member-services/ups-members-benefit-program/"><span class="ubermenu-target-title ubermenu-target-text">UPS Members Benefit Program</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-13557 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/vendors-market/"><span class="ubermenu-target-title ubermenu-target-text">Vendors Market</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-13560 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/about-us/member-services/website-template/"><span class="ubermenu-target-title ubermenu-target-text">Website Template</span></a></li></ul></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-13563 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/public-affairs/"><span class="ubermenu-target-title ubermenu-target-text">Public Policy</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-13563 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-13564 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/public-affairs/anti-spam-legislation/"><span class="ubermenu-target-title ubermenu-target-text">Anti-Spam Legislation</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-13569 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/public-affairs/canada-periodical-fund/"><span class="ubermenu-target-title ubermenu-target-text">Canada Periodical Fund</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-13565 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/public-affairs/canada-post/"><span class="ubermenu-target-title ubermenu-target-text">Canada Post Help Centre</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-13566 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/public-affairs/freedom-of-information/"><span class="ubermenu-target-title ubermenu-target-text">Freedom of Information Audit</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-20472 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/public-affairs/government-advertising-in-community-newspapers/"><span class="ubermenu-target-title ubermenu-target-text">Government Advertising in Community Newspapers</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-13567 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/about-newspapers/press-complaints/"><span class="ubermenu-target-title ubermenu-target-text">Press Councils</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-13568 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/public-affairs/newspapers-and-recycling/"><span class="ubermenu-target-title ubermenu-target-text">Recycling</span></a></li></ul></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-15770 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/research-statistics/"><span class="ubermenu-target-title ubermenu-target-text">Research &#038; Statistics</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-15770 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-13571 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/research-statistics/linage/"><span class="ubermenu-target-title ubermenu-target-text">Advertising Linage</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-20478 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/members-area/linage-reports/"><span class="ubermenu-target-title ubermenu-target-text">Linage Reports &#x1f512;</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-20474 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/about-newspapers/circulation/"><span class="ubermenu-target-title ubermenu-target-text">Circulation</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-18873 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/research-statistics/community-newspaper-research/"><span class="ubermenu-target-title ubermenu-target-text">Community Newspaper Research</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-13630 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/about-newspapers/circulation/community-newspaper-snapshot/"><span class="ubermenu-target-title ubermenu-target-text">Community Newspaper Snapshot</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-13573 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/research-statistics/ownership/"><span class="ubermenu-target-title ubermenu-target-text">Ownership</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-18889 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/research-statistics/readership/"><span class="ubermenu-target-title ubermenu-target-text">Readership and Audience Measurement</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-13575 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/research-statistics/newspaper-revenue/"><span class="ubermenu-target-title ubermenu-target-text">Revenue</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-20477 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/members-area/revenue-reports/"><span class="ubermenu-target-title ubermenu-target-text">Revenue Reports &#x1f512;</span></a></li></ul></li></ul><div class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</div></div></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-13578 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/for-advertisers/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">For Advertisers</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-13578 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-13581 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/for-advertisers/advertising-in-newspapers/"><span class="ubermenu-target-title ubermenu-target-text">Advertising in Newspapers</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-13581 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-13583 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/ad-resources/case-studies/"><span class="ubermenu-target-title ubermenu-target-text">Advertising Case Studies</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-20479 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/ad-resources/agency-accreditation/"><span class="ubermenu-target-title ubermenu-target-text">Agency Accreditation</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-13584 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/ad-resources/automotive-research/"><span class="ubermenu-target-title ubermenu-target-text">Automotive Research</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-13585 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/ad-resources/contact-sales-reps/"><span class="ubermenu-target-title ubermenu-target-text">Contact Sales Reps</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-13586 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/ad-resources/fact-sheets/"><span class="ubermenu-target-title ubermenu-target-text">Facts about Newspapers (fact sheets)</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-13587 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/about-us/find-a-newspaper/"><span class="ubermenu-target-title ubermenu-target-text">Find a Newspaper</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-13589 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/ad-resources/newspaper-presentation/"><span class="ubermenu-target-title ubermenu-target-text">Presentation &#8211; The Strength of Newspapers</span></a></li></ul></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-13592 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/for-advertisers/newspapers-by-the-numbers/"><span class="ubermenu-target-title ubermenu-target-text">Newspapers by the Numbers</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-13592 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-13593 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/members-area/linage-reports/"><span class="ubermenu-target-title ubermenu-target-text">Advertising Linage Reports &#x1f512;</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-20291 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/about-newspapers/circulation/"><span class="ubermenu-target-title ubermenu-target-text">Circulation</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-18864 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/research-statistics/community-newspaper-research/"><span class="ubermenu-target-title ubermenu-target-text">Community Newspaper Research</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-13594 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/about-newspapers/circulation/community-newspaper-snapshot/"><span class="ubermenu-target-title ubermenu-target-text">Community Newspaper Snapshot</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-13598 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/research-statistics/ownership/"><span class="ubermenu-target-title ubermenu-target-text">Ownership Statistics</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-13596 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/research-statistics/readership/"><span class="ubermenu-target-title ubermenu-target-text">Readership and Audience Measurement Research</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-20476 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/research-statistics/newspaper-revenue/"><span class="ubermenu-target-title ubermenu-target-text">Revenue</span></a></li></ul></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-13599 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/programs/awards/advertising-awards-extras/"><span class="ubermenu-target-title ubermenu-target-text">Extra Awards (Advertising)</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-13599 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-19804 ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/programs/conference/"><span class="ubermenu-target-title ubermenu-target-text">Conference and Trade Show</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-13602 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega ubermenu-submenu-rtl"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/about-newspapers/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">About Newspapers</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-13602 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-right_edge_item"><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-13603 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/about-newspapers/"><span class="ubermenu-target-title ubermenu-target-text">About Newspapers</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-13603 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-13621 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/about-newspapers/faq/"><span class="ubermenu-target-title ubermenu-target-text">FAQ</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-20471 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/public-affairs/government-advertising-in-community-newspapers/"><span class="ubermenu-target-title ubermenu-target-text">Government Advertising in Community Newspapers</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-13623 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/about-newspapers/the-evolution-of-newspapers/"><span class="ubermenu-target-title ubermenu-target-text">History of Newspapers</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-20283 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/about-newspapers/industry-links/"><span class="ubermenu-target-title ubermenu-target-text">Industry Links</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-13624 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/about-newspapers/press-complaints/"><span class="ubermenu-target-title ubermenu-target-text">Journalism Standards and Complaints: Press Complaints</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-13625 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/public-affairs/newspapers-and-recycling/"><span class="ubermenu-target-title ubermenu-target-text">Newspapers and the Environment</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-20286 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/about-newspapers/newspapers-a-green-choice/"><span class="ubermenu-target-title ubermenu-target-text">Newspapers: A Green Choice</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-13626 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/about-newspapers/statement-of-principles/"><span class="ubermenu-target-title ubermenu-target-text">Statement of Principles</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-13627 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/about-newspapers/careers/"><span class="ubermenu-target-title ubermenu-target-text">Working at Newspapers</span></a></li></ul></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-13628 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/for-advertisers/newspapers-by-the-numbers/"><span class="ubermenu-target-title ubermenu-target-text">Newspapers by the Numbers</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-13628 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-13622 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/about-newspapers/circulation/"><span class="ubermenu-target-title ubermenu-target-text">Circulation</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-18865 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/research-statistics/community-newspaper-research/"><span class="ubermenu-target-title ubermenu-target-text">Community Newspaper Research</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-13631 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/public-affairs/freedom-of-information/"><span class="ubermenu-target-title ubermenu-target-text">Freedom of Information Audit</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-13632 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/research-statistics/ownership/"><span class="ubermenu-target-title ubermenu-target-text">Ownership of Newspapers</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-13633 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/research-statistics/readership/"><span class="ubermenu-target-title ubermenu-target-text">Readership and Audience Measurement</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-20475 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/research-statistics/newspaper-revenue/"><span class="ubermenu-target-title ubermenu-target-text">Revenue</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-13634 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/members-area/revenue-reports/"><span class="ubermenu-target-title ubermenu-target-text">Revenue Reports &#x1f512;</span></a></li></ul></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-13635 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/about-us/find-a-newspaper/"><span class="ubermenu-target-title ubermenu-target-text">Find a Newspaper</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-18915 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout ubermenu-submenu-rtl ubermenu-submenu-reverse"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/members-area/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Members Area &#x1f512;</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-18915 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-right_edge_item"><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-13637 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/members-area/association-logos/"><span class="ubermenu-target-title ubermenu-target-text">Association Logos &#x1f512;</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-18932 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/members-area/anti-spam-webinar/"><span class="ubermenu-target-title ubermenu-target-text">Anti-Spam Webinar &#x1f512;</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-18929 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/research-statistics/linage/"><span class="ubermenu-target-title ubermenu-target-text">Linage</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-18931 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/members-area/linage-reports/"><span class="ubermenu-target-title ubermenu-target-text">Linage Reports &#x1f512;</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-18916 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/members-area/newspaper-artwork/"><span class="ubermenu-target-title ubermenu-target-text">Newspaper Artwork</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-18917 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/members-area/newspaper-op-eds/"><span class="ubermenu-target-title ubermenu-target-text">Newspaper Op-Eds</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-18911 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/members-area/publishers-presentation/"><span class="ubermenu-target-title ubermenu-target-text">Publisher&#8217;s Presentation</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-18910 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://newspaperscanada.ca/members-area/revenue-reports/"><span class="ubermenu-target-title ubermenu-target-text">Revenue Reports &#x1f512;</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li></ul></nav>
 
</div>
<div class="td-search-wrapper">
<div id="td-top-search">
 
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://newspaperscanada.ca/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-1 ">
<div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://newspaperscanada.ca/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="View all posts in News" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://newspaperscanada.ca/category/news/">
<span itemprop="name">News</span> </a> <meta itemprop="position" content="1"></span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-29742" class="post-29742 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-research tag-vividata" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<header class="td-post-title">
<h1 class="entry-title">Vividata: Newspapers deliver across the ages</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-08T09:13:03+00:00">8 February 2017</time></span> </div>
</header>
</div>
<div class="td-post-content">
<div class="td-featured-image-rec">
<div class="td-post-featured-image"><img width="300" height="188" class="entry-thumb" src="http://newspaperscanada.ca/wp-content/uploads/2016/12/Vividata-LOGO-FEATURED-IMAGE-RGB-300x188.jpg" srcset="http://newspaperscanada.ca/wp-content/uploads/2016/12/Vividata-LOGO-FEATURED-IMAGE-RGB-300x188.jpg 300w, http://newspaperscanada.ca/wp-content/uploads/2016/12/Vividata-LOGO-FEATURED-IMAGE-RGB-768x480.jpg 768w, http://newspaperscanada.ca/wp-content/uploads/2016/12/Vividata-LOGO-FEATURED-IMAGE-RGB-1024x640.jpg 1024w, http://newspaperscanada.ca/wp-content/uploads/2016/12/Vividata-LOGO-FEATURED-IMAGE-RGB-600x375.jpg 600w, http://newspaperscanada.ca/wp-content/uploads/2016/12/Vividata-LOGO-FEATURED-IMAGE-RGB-696x435.jpg 696w, http://newspaperscanada.ca/wp-content/uploads/2016/12/Vividata-LOGO-FEATURED-IMAGE-RGB-1068x668.jpg 1068w, http://newspaperscanada.ca/wp-content/uploads/2016/12/Vividata-LOGO-FEATURED-IMAGE-RGB-672x420.jpg 672w, http://newspaperscanada.ca/wp-content/uploads/2016/12/Vividata-LOGO-FEATURED-IMAGE-RGB-180x113.jpg 180w, http://newspaperscanada.ca/wp-content/uploads/2016/12/Vividata-LOGO-FEATURED-IMAGE-RGB-200x125.jpg 200w, http://newspaperscanada.ca/wp-content/uploads/2016/12/Vividata-LOGO-FEATURED-IMAGE-RGB.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="vividata-logo-featured-image-rgb"/></div> </div>
<p>Newspapers in Canada reach eight out of ten (79 per cent) adults 18+ each and every week.  These readers are choosing to read newspapers in printed or digital format and those preferences vary by the age of readers.</p>
<p>Printed newspaper readers tend to be older – 73 per cent of printed newspaper readers are over the age of 35 compared to 65 per cent of digital readers in the same age group.</p>
<p>Newspapers are evolving to attract readers of all ages, including Millennials (age 21-34), by expanding their digital offerings and distribution channels.</p>
<p>These findings come from the most recent release from <a href="http://www.vividata.ca">Vividata</a>. Vividata is a leading provider of cross-platform audience measurement for Canadian newspapers and magazines, at the national, regional, and local market level.</p>
<p>The 2016 Q2 release provides a wealth of readership and product data based on a 12 month sample of 40,000+ in 49 markets across Canada.</p>
<p>Source: <a href="http://www.vividata.ca/" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en-GB&amp;q=http://www.vividata.ca&amp;source=gmail&amp;ust=1486653633963000&amp;usg=AFQjCNF__5nZ0bXibeNDRgTizQFIFsSv4g">www.vividata.ca</a></p>
<p><a href="http://newspaperscanada.ca/wp-content/uploads/2017/02/Vividata-2016-Q2-Print-and-Digital-Readers-by-Generation.jpg"><img data-attachment-id="29743" data-permalink="http://newspaperscanada.ca/news/vividata-newspapers-deliver-across-ages/attachment/vividata-2016-q2-print-and-digital-readers-by-generation/" data-orig-file="http://newspaperscanada.ca/wp-content/uploads/2017/02/Vividata-2016-Q2-Print-and-Digital-Readers-by-Generation.jpg" data-orig-size="960,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Vividata 2016 Q2-Print and Digital Readers by Generation" data-image-description="" data-medium-file="http://newspaperscanada.ca/wp-content/uploads/2017/02/Vividata-2016-Q2-Print-and-Digital-Readers-by-Generation-300x225.jpg" data-large-file="http://newspaperscanada.ca/wp-content/uploads/2017/02/Vividata-2016-Q2-Print-and-Digital-Readers-by-Generation.jpg" class="alignnone size-full wp-image-29743" src="http://newspaperscanada.ca/wp-content/uploads/2017/02/Vividata-2016-Q2-Print-and-Digital-Readers-by-Generation.jpg" alt="" width="960" height="720" srcset="http://newspaperscanada.ca/wp-content/uploads/2017/02/Vividata-2016-Q2-Print-and-Digital-Readers-by-Generation.jpg 960w, http://newspaperscanada.ca/wp-content/uploads/2017/02/Vividata-2016-Q2-Print-and-Digital-Readers-by-Generation-300x225.jpg 300w, http://newspaperscanada.ca/wp-content/uploads/2017/02/Vividata-2016-Q2-Print-and-Digital-Readers-by-Generation-768x576.jpg 768w, http://newspaperscanada.ca/wp-content/uploads/2017/02/Vividata-2016-Q2-Print-and-Digital-Readers-by-Generation-600x450.jpg 600w, http://newspaperscanada.ca/wp-content/uploads/2017/02/Vividata-2016-Q2-Print-and-Digital-Readers-by-Generation-80x60.jpg 80w, http://newspaperscanada.ca/wp-content/uploads/2017/02/Vividata-2016-Q2-Print-and-Digital-Readers-by-Generation-265x198.jpg 265w, http://newspaperscanada.ca/wp-content/uploads/2017/02/Vividata-2016-Q2-Print-and-Digital-Readers-by-Generation-696x522.jpg 696w, http://newspaperscanada.ca/wp-content/uploads/2017/02/Vividata-2016-Q2-Print-and-Digital-Readers-by-Generation-560x420.jpg 560w, http://newspaperscanada.ca/wp-content/uploads/2017/02/Vividata-2016-Q2-Print-and-Digital-Readers-by-Generation-180x135.jpg 180w, http://newspaperscanada.ca/wp-content/uploads/2017/02/Vividata-2016-Q2-Print-and-Digital-Readers-by-Generation-200x150.jpg 200w" sizes="(max-width: 960px) 100vw, 960px"/></a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-29742" class="share-facebook sd-button share-icon no-text" href="http://newspaperscanada.ca/news/vividata-newspapers-deliver-across-ages/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-29742" class="share-linkedin sd-button share-icon no-text" href="http://newspaperscanada.ca/news/vividata-newspapers-deliver-across-ages/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-29742" class="share-twitter sd-button share-icon no-text" href="http://newspaperscanada.ca/news/vividata-newspapers-deliver-across-ages/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-29742" class="share-google-plus-1 sd-button share-icon no-text" href="http://newspaperscanada.ca/news/vividata-newspapers-deliver-across-ages/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://newspaperscanada.ca/news/vividata-newspapers-deliver-across-ages/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://newspaperscanada.ca/news/vividata-newspapers-deliver-across-ages/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://newspaperscanada.ca/tag/vividata/">Vividata</a></li></ul>
</div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>< Previous</span><a href="http://newspaperscanada.ca/news/david-skok-leaves-toronto-star/">David Skok leaves The Toronto Star</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next ></span><a href="http://newspaperscanada.ca/news/now-available-trust-news-media-fact-sheet/">Trust in news media fact sheet now available</a></div></div></div>
            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://newspaperscanada.ca/author/bjolly/">Brent Jolly</a></span></div>
	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Brent Jolly"></span><meta itemprop="datePublished" content="2017-02-08T09:13:03+00:00"><meta itemprop="dateModified" content="2017-02-08T11:40:43+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://newspaperscanada.ca/news/vividata-newspapers-deliver-across-ages/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://newspaperscanada.ca/wp-content/uploads/2016/06/SMALL_BILLINGUAL_STACKED-H-RGB-GREY-TEXT-525X103-300x59.png"></span><meta itemprop="name" content="Newspapers Canada"></span><meta itemprop="headline " content="Vividata: Newspapers deliver across the ages"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://newspaperscanada.ca/wp-content/uploads/2016/12/Vividata-LOGO-FEATURED-IMAGE-RGB.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="800"></span>
        </footer>



    </article> <!-- /.post -->



    <div class="td_block_wrap td_block_related_posts td_uid_2_589c4b8cde104_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_589c4b8cde104" ><script>var block_td_uid_2_589c4b8cde104 = new tdBlock();
block_td_uid_2_589c4b8cde104.id = "td_uid_2_589c4b8cde104";
block_td_uid_2_589c4b8cde104.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_589c4b8cde104_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_589c4b8cde104_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":29742,"live_filter_cur_post_author":"1249"}';
block_td_uid_2_589c4b8cde104.td_column_number = "3";
block_td_uid_2_589c4b8cde104.block_type = "td_block_related_posts";
block_td_uid_2_589c4b8cde104.post_count = "3";
block_td_uid_2_589c4b8cde104.found_posts = "747";
block_td_uid_2_589c4b8cde104.header_color = "";
block_td_uid_2_589c4b8cde104.ajax_pagination_infinite_stop = "";
block_td_uid_2_589c4b8cde104.max_num_pages = "249";
tdBlocksArray.push(block_td_uid_2_589c4b8cde104);
</script><h4 class="td-related-title"><a id="td_uid_3_589c4b8ce153c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_589c4b8cde104" href="#">YOU MIGHT ALSO LIKE</a><a id="td_uid_4_589c4b8ce1576" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_589c4b8cde104" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_2_589c4b8cde104 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://newspaperscanada.ca/news/latest-media-concentration-report-shows-canadians-strong-news-consumers/" rel="bookmark" title="Latest media concentration report shows Canadians are strong news consumers"><img width="218" height="150" class="entry-thumb" src="http://newspaperscanada.ca/wp-content/uploads/2016/10/Newspapers.t57f67954.m800.x1d19e01b-218x150.jpg" srcset="http://newspaperscanada.ca/wp-content/uploads/2016/10/Newspapers.t57f67954.m800.x1d19e01b-218x150.jpg 218w, http://newspaperscanada.ca/wp-content/uploads/2016/10/Newspapers.t57f67954.m800.x1d19e01b-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Latest media concentration report shows Canadians are strong news consumers"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://newspaperscanada.ca/news/latest-media-concentration-report-shows-canadians-strong-news-consumers/" rel="bookmark" title="Latest media concentration report shows Canadians are strong news consumers">Latest media concentration report shows Canadians are strong news consumers</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://newspaperscanada.ca/news/research/higher-level-comfort-ads-newspapers/" rel="bookmark" title="Higher level of comfort with ads in newspapers"><img width="218" height="150" class="entry-thumb" src="http://newspaperscanada.ca/wp-content/uploads/2016/11/iStock_15752895_XLARGE-woman-newspaper-coffee-Custom-218x150.jpg" srcset="http://newspaperscanada.ca/wp-content/uploads/2016/11/iStock_15752895_XLARGE-woman-newspaper-coffee-Custom-218x150.jpg 218w, http://newspaperscanada.ca/wp-content/uploads/2016/11/iStock_15752895_XLARGE-woman-newspaper-coffee-Custom-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Higher level of comfort with ads in newspapers"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://newspaperscanada.ca/news/research/higher-level-comfort-ads-newspapers/" rel="bookmark" title="Higher level of comfort with ads in newspapers">Higher level of comfort with ads in newspapers</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://newspaperscanada.ca/news/now-available-trust-news-media-fact-sheet/" rel="bookmark" title="Trust in news media fact sheet now available"><img width="218" height="150" class="entry-thumb" src="http://newspaperscanada.ca/wp-content/uploads/2016/10/iStock_000011296342_Large-Medium-218x150.jpg" srcset="http://newspaperscanada.ca/wp-content/uploads/2016/10/iStock_000011296342_Large-Medium-218x150.jpg 218w, http://newspaperscanada.ca/wp-content/uploads/2016/10/iStock_000011296342_Large-Medium-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trust in news media fact sheet now available"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://newspaperscanada.ca/news/now-available-trust-news-media-fact-sheet/" rel="bookmark" title="Trust in news media fact sheet now available">Trust in news media fact sheet now available</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_589c4b8cde104" data-td_block_id="td_uid_2_589c4b8cde104"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_589c4b8cde104" data-td_block_id="td_uid_2_589c4b8cde104"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->


                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget woocommerce widget_shopping_cart"><div class="block-title"><span>CART</span></div><div class="hide_cart_widget_if_empty"><div class="widget_shopping_cart_content"></div></div></aside><aside class="widget widget_text_icl"><div class="block-title"><span>FOLLOW US</span></div>		<div class="textwidget"><UL class="socialicons">
<li><a title="View newspaperscanada’s profile on Facebook" href="https://www.facebook.com/newspaperscanada/" class="genericon genericon-facebook" target="_blank"><i class="fa fa-facebook-official fa-lg" aria-hidden="true"></i></a></li>
<li><a title="View newspapercanada’s profile on Twitter" href="https://twitter.com/newspapercanada/" class="genericon genericon-twitter" target="_blank"><i class="fa fa-twitter-square fa-lg" aria-hidden="true"></i></a></li>
<li><a title="View groups/3349657/profile’s profile on LinkedIn" href="https://www.linkedin.com/groups/3349657/profile/" class="genericon genericon-linkedin" target="_blank"><i class="fa fa-linkedin-square fa-lg" aria-hidden="true"></i></a></li></UL></div>
		</aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_5_589c4b8ce30fd_rand td-pb-border-top"  data-td-block-uid="td_uid_5_589c4b8ce30fd" >
<style scoped>
.td_uid_5_589c4b8ce30fd_rand .td_module_wrap:hover .entry-title a,
            .td_uid_5_589c4b8ce30fd_rand a.td-pulldown-filter-link:hover,
            .td_uid_5_589c4b8ce30fd_rand .td-subcat-item a:hover,
            .td_uid_5_589c4b8ce30fd_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_5_589c4b8ce30fd_rand .td_quote_on_blocks,
            .td_uid_5_589c4b8ce30fd_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_5_589c4b8ce30fd_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_5_589c4b8ce30fd_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_5_589c4b8ce30fd_rand .td-instagram-user a {
                color: #aed246;
            }

            .td_uid_5_589c4b8ce30fd_rand .td-next-prev-wrap a:hover,
            .td_uid_5_589c4b8ce30fd_rand .td-load-more-wrap a:hover {
                background-color: #aed246;
                border-color: #aed246;
            }

            .td_uid_5_589c4b8ce30fd_rand .block-title span,
            .td_uid_5_589c4b8ce30fd_rand .td-trending-now-title,
            .td_uid_5_589c4b8ce30fd_rand .block-title a,
            .td_uid_5_589c4b8ce30fd_rand .td-read-more a,
            .td_uid_5_589c4b8ce30fd_rand .td-weather-information:before,
            .td_uid_5_589c4b8ce30fd_rand .td-weather-week:before,
            .td_uid_5_589c4b8ce30fd_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_5_589c4b8ce30fd_rand .td-exchange-header:before,
            .td_uid_5_589c4b8ce30fd_rand .td-post-category:hover {
                background-color: #aed246;
            }

            .td_uid_5_589c4b8ce30fd_rand .block-title {
                border-color: #aed246;
            }

            
            .td_uid_5_589c4b8ce30fd_rand .block-title span,
            .td_uid_5_589c4b8ce30fd_rand .td-trending-now-title,
            .td_uid_5_589c4b8ce30fd_rand .block-title a {
                color: #ffffff;
            }
</style><script>var block_td_uid_5_589c4b8ce30fd = new tdBlock();
block_td_uid_5_589c4b8ce30fd.id = "td_uid_5_589c4b8ce30fd";
block_td_uid_5_589c4b8ce30fd.atts = '{"limit":"8","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"1, -691","custom_title":"LATEST NEWS","custom_url":"http:\/\/newspaperscanada.ca\/newsroom\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#aed246","header_text_color":"#ffffff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_589c4b8ce30fd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_589c4b8ce30fd_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_589c4b8ce30fd.td_column_number = "1";
block_td_uid_5_589c4b8ce30fd.block_type = "td_block_9";
block_td_uid_5_589c4b8ce30fd.post_count = "8";
block_td_uid_5_589c4b8ce30fd.found_posts = "2473";
block_td_uid_5_589c4b8ce30fd.header_color = "#aed246";
block_td_uid_5_589c4b8ce30fd.ajax_pagination_infinite_stop = "";
block_td_uid_5_589c4b8ce30fd.max_num_pages = "310";
tdBlocksArray.push(block_td_uid_5_589c4b8ce30fd);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://newspaperscanada.ca/newsroom/">LATEST NEWS</a></h4></div><div id=td_uid_5_589c4b8ce30fd class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://newspaperscanada.ca/news/latest-media-concentration-report-shows-canadians-strong-news-consumers/" rel="bookmark" title="Latest media concentration report shows Canadians are strong news consumers">Latest media concentration report shows Canadians are strong news consumers</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://newspaperscanada.ca/news/research/higher-level-comfort-ads-newspapers/" rel="bookmark" title="Higher level of comfort with ads in newspapers">Higher level of comfort with ads in newspapers</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://newspaperscanada.ca/news/now-available-trust-news-media-fact-sheet/" rel="bookmark" title="Trust in news media fact sheet now available">Trust in news media fact sheet now available</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://newspaperscanada.ca/news/vividata-newspapers-deliver-across-ages/" rel="bookmark" title="Vividata: Newspapers deliver across the ages">Vividata: Newspapers deliver across the ages</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://newspaperscanada.ca/news/david-skok-leaves-toronto-star/" rel="bookmark" title="David Skok leaves The Toronto Star">David Skok leaves The Toronto Star</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://newspaperscanada.ca/news/people/longtime-vancouver-sun-columnist-calls-career/" rel="bookmark" title="Longtime Vancouver Sun columnist calls it a career">Longtime Vancouver Sun columnist calls it a career</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://newspaperscanada.ca/news/data-collection-daily-newspaper-linage-reporting-system-discontinued/" rel="bookmark" title="Data collection for daily newspaper linage reporting system discontinued">Data collection for daily newspaper linage reporting system discontinued</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://newspaperscanada.ca/news/postmedia-cfo-doug-lamb-stepping/" rel="bookmark" title="Postmedia CFO Doug Lamb stepping down">Postmedia CFO Doug Lamb stepping down</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text_icl">		<div class="textwidget"><div class="g g-1"><div class="g-dyn a-24 c-1"><a class="gofollow" data-track="MjQsMSwxLDYw" href="http://www.nna-ccj.ca/"><img src="http://newspaperscanada.ca/wp-content/uploads/2015/12/NC-sidebar-logos-636x250-NNA-EN.png" /></a></div><div class="g-dyn a-6 c-2"><a class="gofollow" data-track="NiwxLDEsNjA=" href="http://www.communitywire.ca/"><img src="http://newspaperscanada.ca/wp-content/uploads/2015/10/NC-sidebar-logos-636x250-CW-EN.png" /></a></div><div class="g-dyn a-18 c-3"><a class="gofollow" data-track="MTgsMSwxLDYw" href="http://newspaperscanada.ca/programs/awards-and-competitions/canadian-community-newspaper-awards/"><img src="http://newspaperscanada.ca/wp-content/uploads/2015/10/NC-sidebar-logos-636x250-CCNAwards-EN.png" /></a></div><div class="g-dyn a-23 c-4"><a class="gofollow" data-track="MjMsMSwxLDYw" href="http://www.mediacouncil.ca/"><img src="http://newspaperscanada.ca/wp-content/uploads/2015/12/NC-sidebar-logos-636x250-NNC-EN.png" /></a></div><div class="g-dyn a-19 c-5"><a class="gofollow" data-track="MTksMSwxLDYw" href="http://www.circulationaudit.ca/"><img src="http://newspaperscanada.ca/wp-content/uploads/2015/10/NC-sidebar-logos-636x250-CMCA.png" /></a></div><div class="g-dyn a-22 c-6"><a class="gofollow" data-track="MjIsMSwxLDYw" href="http://newspaperscanada.ca/programs/awards-and-competitions/great-idea-awards/"><img src="http://newspaperscanada.ca/wp-content/uploads/2015/10/NC-sidebar-logos-636x250-GIA.png" /></a></div></div></div>
		</aside><aside class="widget tribe-events-adv-list-widget"><div class="block-title"><span>EVENTS CALENDAR</span></div>
		<!-- Event  -->
		<div class="type-tribe_events post-29434 tribe-clearfix tribe-events-category-webinars tribe-events-organizer-15183 tribe-events-first tribe-events-last">
			
<div class="tribe-mini-calendar-event event-0  first  last ">

	<div class="list-date">
					<span
				class="list-dayname">Tue</span>
		
		<span class="list-daynumber">14</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="http://newspaperscanada.ca/event/lma-custom-advertiser-promotions-deliver-measurable-results/" rel="bookmark">LMA: Custom Advertiser Promotions: Deliver measurable results!</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">February 14 @ 3:00 PM</span> - <span class="tribe-event-time">3:20 PM</span>		</div>

		
		<div class="tribe-events-location">

			
			
			
			
			
			
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-29436 tribe-clearfix tribe-events-category-webinars tribe-events-organizer-15183 tribe-events-first tribe-events-last">
			
<div class="tribe-mini-calendar-event event-0  first  last ">

	<div class="list-date">
					<span
				class="list-dayname">Fri</span>
		
		<span class="list-daynumber">17</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="http://newspaperscanada.ca/event/lma-prospecting-connect-sales-goals/" rel="bookmark">LMA: Prospecting: Connect with your sales goals</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">February 17 @ 12:00 PM</span> - <span class="tribe-event-time">12:20 PM</span>		</div>

		
		<div class="tribe-events-location">

			
			
			
			
			
			
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-29440 tribe-clearfix tribe-events-category-webinars tribe-events-organizer-13748 tribe-events-first tribe-events-last">
			
<div class="tribe-mini-calendar-event event-0  first  last ">

	<div class="list-date">
					<span
				class="list-dayname">Fri</span>
		
		<span class="list-daynumber">24</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="http://newspaperscanada.ca/event/omc-successfully-negotiating-value-vs-price/" rel="bookmark">OMC: Successfully Negotiating on Value vs. Price</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">February 24 @ 2:00 PM</span> - <span class="tribe-event-time">3:00 PM</span>		</div>

		
		<div class="tribe-events-location">

			
			
			
			
			
			
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-27940 tribe-clearfix tribe-events-category-awards tribe-events-category-industry tribe-events-venue-14996 tribe-events-organizer-14995 tribe-events-first tribe-events-last">
			
<div class="tribe-mini-calendar-event event-0  first  last ">

	<div class="list-date">
					<span class="list-dayname">Apr</span>
		
		<span class="list-daynumber">29</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="http://newspaperscanada.ca/event/bcycna-ma-murray-community-newspaper-awards-gala/" rel="bookmark">BCYCNA Ma Murray Community Newspaper Awards Gala</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">April 29</span>		</div>

		
		<div class="tribe-events-location">

			
			
			
			
			
			
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-28517 tribe-clearfix tribe-events-category-awards tribe-events-venue-28519 tribe-events-organizer-13470 tribe-events-first tribe-events-last">
			
<div class="tribe-mini-calendar-event event-0  first  last ">

	<div class="list-date">
					<span class="list-dayname">May</span>
		
		<span class="list-daynumber">05</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="http://newspaperscanada.ca/event/national-newspaper-awards-gala-2/" rel="bookmark">National Newspaper Awards Gala</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">May 5 @ 5:30 PM</span> - <span class="tribe-event-time">10:00 PM</span>		</div>

		
		<div class="tribe-events-location">

			
			
			
			
			
			
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
		</div>

		
	
	<p class="tribe-events-widget-link">
		<a href="http://newspaperscanada.ca/events/" rel="bookmark">
			View More&hellip;		</a>
	</p>

</aside><script type="application/ld+json">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</script>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_image"><div class="jetpack-image-container"><img src="http://newspaperscanada.ca/wp-content/uploads/2016/06/SMALL_BILLINGUAL_STACKED-RGB-WHITE-TEXT-286X186.png" class="aligncenter" width="250" /></div>
</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text_icl">		<div class="textwidget"><P>Newspapers Canada is the national association of the daily and community newspaper industry, with over 800 members in every province and territory.</P>

37 Front Street East, Suite 200<BR>
Toronto, Ontario M5E 1B3, Canada<BR>
Phone: 416-923-3567</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text_icl"><div class="block-title"><span>Follow Us</span></div>		<div class="textwidget"><UL class="socialicons"><li><a title="View newspaperscanada’s profile on Facebook" href="https://www.facebook.com/newspaperscanada/" class="genericon genericon-facebook" target="_blank"><i class="fa fa-facebook-official fa-lg" aria-hidden="true"></i></a></li>
<li><a title="View newspapercanada’s profile on Twitter" href="https://twitter.com/newspapercanada/" class="genericon genericon-twitter" target="_blank"><i class="fa fa-twitter-square fa-lg" aria-hidden="true"></i></a></li>
<li><a title="View Newspapers Canada's profile on LinkedIn" href="https://www.linkedin.com/groups/3349657/profile/" class="genericon genericon-linkedin" target="_blank"><i class="fa fa-linkedin-square fa-lg" aria-hidden="true"></i></a></li>
<li><a title="Newspapers Canada on YouTube" href="https://www.youtube.com/user/NewspapersCanada" class="genericon genericon-youtube" target="_blank"><i class="fa fa-youtube fa-lg"></i></a></li></UL></div>
		</aside>            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-12854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-12854"><a href="http://newspaperscanada.ca/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-12855" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12855"><a href="http://newspaperscanada.ca/about-us/contact-us/">Contact Us</a></li>
<li id="menu-item-13051" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13051"><a href="http://newspaperscanada.ca/site-map/">Site Map</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2017 Journaux canadiens. Tous droits réservés.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	<div class="grofile-hash-map-d41d8cd98f00b204e9800998ecf8427e">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6 (rara)
        Deploy mode: deploy
        
        uid: 589c4b8d15417
    -->

    <script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/newspaperscanada.ca\/news\/vividata-newspapers-deliver-across-ages\/":29742};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/news/vividata-newspapers-deliver-across-ages/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://newspaperscanada.ca/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/newspaperscanada.ca\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newspaperscanada.ca/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/newspaperscanada.ca\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newspaperscanada.ca/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='//newspaperscanada.ca/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/news\/vividata-newspapers-deliver-across-ages\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//newspaperscanada.ca/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.13'></script>
<script type='text/javascript' src='//newspaperscanada.ca/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/news\/vividata-newspapers-deliver-across-ages\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//newspaperscanada.ca/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.13'></script>
<script type='text/javascript' src='http://newspaperscanada.ca/wp-content/plugins/yith-woocommerce-ajax-search/assets/js/yith-autocomplete.min.js?ver=1.2.7'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://newspaperscanada.ca/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://newspaperscanada.ca/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.6'></script>
<script type='text/javascript' src='http://newspaperscanada.ca/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.2.6","configurations":["main"],"ajax_url":"http:\/\/newspaperscanada.ca\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/newspaperscanada.ca\/wp-content\/plugins\/ubermenu\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newspaperscanada.ca/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/newspaperscanada.ca\/wp-admin\/admin-ajax.php","nonce":"7f0b62fe5c","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/newspaperscanada.ca\/wp-login.php?redirect_to=http%3A%2F%2Fnewspaperscanada.ca%2Fnews%2Fvividata-newspapers-deliver-across-ages%2F","blog_id":"1","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newspaperscanada.ca/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20160325'></script>
<script type='text/javascript' src='http://newspaperscanada.ca/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icl_vars = {"current_language":"en","icl_home":"http:\/\/newspaperscanada.ca\/","ajax_url":"http:\/\/newspaperscanada.ca\/wp-admin\/admin-ajax.php","url_type":"2"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newspaperscanada.ca/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newspaperscanada.ca/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[29742]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://newspaperscanada.ca/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://newspaperscanada.ca/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 6000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 6000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 6000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'115072801',post:'29742',tz:'-5',srv:'newspaperscanada.ca'} ]);
	_stq.push([ 'clickTrackerInit', '115072801', '29742' ]);
</script>

</body>
</html>